<!DOCTYPE html>
<html lang="en-AU">
<head>
	<meta charset="UTF-8" />
	<meta property="fb:pages" content="567073823486196" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.indiannewsqld.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script type="text/javascript">
var templateUrl = "https://www.indiannewsqld.com.au/wp-content/themes/Extra-child";
var templateDir = "https://www.indiannewsqld.com.au/wp-content/themes/Extra";
</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Family, Friends Farewell Well-known Brisbane - Indian News Queensland</title>
	<meta name="description" content="ONE of Brisbane’s best known solicitors back in the day has died after a long and colourful life that included getting shot down twice ." />
	<link rel="canonical" href="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Family, Friends Farewell Well-known Brisbane - Indian News Queensland" />
	<meta property="og:description" content="ONE of Brisbane’s best known solicitors back in the day has died after a long and colourful life that included getting shot down twice ." />
	<meta property="og:url" content="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/" />
	<meta property="og:site_name" content="Indian News Queensland" />
	<meta property="article:published_time" content="2019-06-14T03:39:19+00:00" />
	<meta property="og:image" content="https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="INQ Newsdesk" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="INQ Newsdesk" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/","url":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/","name":"Family, Friends Farewell Well-known Brisbane - Indian News Queensland","isPartOf":{"@id":"https://www.indiannewsqld.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#primaryimage"},"image":{"@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#primaryimage"},"thumbnailUrl":"https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg","datePublished":"2019-06-14T03:39:19+00:00","dateModified":"2019-06-14T03:39:19+00:00","author":{"@id":"https://www.indiannewsqld.com.au/#/schema/person/25918ab96f50ad8d25860ce3722ef612"},"description":"ONE of Brisbane’s best known solicitors back in the day has died after a long and colourful life that included getting shot down twice .","breadcrumb":{"@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/"]}]},{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#primaryimage","url":"https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg","contentUrl":"https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg","width":1024,"height":576,"caption":"Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan"},{"@type":"BreadcrumbList","@id":"https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.indiannewsqld.com.au/"},{"@type":"ListItem","position":2,"name":"Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan"}]},{"@type":"WebSite","@id":"https://www.indiannewsqld.com.au/#website","url":"https://www.indiannewsqld.com.au/","name":"Indian News Queensland","description":"Indian News Queensland - the news channel covering India and Australia, specifically Queensland","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.indiannewsqld.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"Person","@id":"https://www.indiannewsqld.com.au/#/schema/person/25918ab96f50ad8d25860ce3722ef612","name":"INQ Newsdesk","image":{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://www.indiannewsqld.com.au/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=96&d=mm&r=g","caption":"INQ Newsdesk"},"url":"https://www.indiannewsqld.com.au/author/inq-newsdesk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Feed" href="https://www.indiannewsqld.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Comments Feed" href="https://www.indiannewsqld.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Indian News Queensland &raquo; iCal Feed" href="https://www.indiannewsqld.com.au/whats-on/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan Comments Feed" href="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-162036449-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<meta content="Extra Child v.4.5.7.1598097861" name="generator"/><link rel='stylesheet' id='wp-block-library-css' href='https://www.indiannewsqld.com.au/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.indiannewsqld.com.au/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://www.indiannewsqld.com.au/wp-content/themes/Extra/style.min.css?ver=4.17.3' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='extra-dynamic-late-css' href='https://www.indiannewsqld.com.au/wp-content/et-cache/18675/et-extra-dynamic-tb-23621-tb-23622-18675-late.css?ver=1669152113' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='preload' id='extra-dynamic-css' href='https://www.indiannewsqld.com.au/wp-content/et-cache/18675/et-extra-dynamic-tb-23621-tb-23622-18675.css?ver=1669152113' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='loftloader-lite-animation-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/loftloader/assets/css/loftloader.min.css?ver=2022112601' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.indiannewsqld.com.au/wp-content/themes/Extra-child/style.css?ver=4.5.7.1598097861' type='text/css' media='all' />
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.indiannewsqld.com.au","hash_tracking":"false","ua":"UA-162036449-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.indiannewsqld.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.indiannewsqld.com.au/wp-json/wp/v2/posts/18675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.indiannewsqld.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.indiannewsqld.com.au/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.indiannewsqld.com.au/?p=18675' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiannewsqld.com.au%2Ffamily-friends-farewell-well-known-brisbane-lawyer-brian-halligan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiannewsqld.com.au%2Ffamily-friends-farewell-well-known-brisbane-lawyer-brian-halligan%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.indiannewsqld.com.au"><link rel="alternate" href="https://www.indiannewsqld.com.au/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-176154712-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-176154712-2');
</script>
<link rel="icon" href="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-270x270.jpg" />
<style id="loftloader-lite-custom-bg-color">#loftloader-wrapper .loader-section {
	background: #000000;
}
</style><style id="loftloader-lite-custom-bg-opacity">#loftloader-wrapper .loader-section {
	opacity: 0.95;
}
</style><style id="loftloader-lite-custom-loader">#loftloader-wrapper.pl-circles #loader {
	color: #000099;
}
</style><style id="et-extra-customizer-global-cached-inline-styles">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</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0577184474298475",
          enable_page_level_ads: true
     });
</script></head>
<body class="post-template-default single single-post postid-18675 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-footer tribe-no-js page-template-extra-child et_extra et_non_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db loftloader-lite-enabled"><div id="loftloader-wrapper" class="pl-circles" data-show-close-time="7000" data-max-load-time="2000"><div class="loader-section section-fade"></div><div class="loader-inner"><div id="loader"><span></span></div></div><div class="loader-close-button" style="display: none;"><span class="screen-reader-text">Close</span></div></div>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header et_pb_gutters3 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-indian-news-queensland" class="et-menu nav"><li class="et_pb_menu_page_id-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-18771"><a href="https://www.indiannewsqld.com.au/about-us/">About Us</a></li>
<li class="et_pb_menu_page_id-7337 menu-item menu-item-type-post_type menu-item-object-page menu-item-18762"><a href="https://www.indiannewsqld.com.au/our-people/">Our People</a></li>
<li class="et_pb_menu_page_id-2314 menu-item menu-item-type-post_type menu-item-object-page menu-item-18763"><a href="https://www.indiannewsqld.com.au/our-editorial-policy/">Our Editorial Policy</a></li>
<li class="et_pb_menu_page_id-22062 menu-item menu-item-type-post_type menu-item-object-page menu-item-22100"><a href="https://www.indiannewsqld.com.au/our-patrons/">Our Advertisers</a></li>
<li class="et_pb_menu_page_id-74 menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.indiannewsqld.com.au/advertise-with-us/">Advertise with Us</a></li>
<li class="et_pb_menu_page_id-40 menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"><a href="https://www.indiannewsqld.com.au/business-directory/">Business Directory</a></li>
<li class="et_pb_menu_page_id-70 menu-item menu-item-type-post_type menu-item-object-page menu-item-2126"><a href="https://www.indiannewsqld.com.au/contact-us/">Contact Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/indianewsaustralia/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/indianewsau'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/indianewsau/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube'><a
              href='https://www.youtube.com/channel/UCx2j5cOl6IZVOkKv4i5uubA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters3">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://indianews.com.au/"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="500" height="233" src="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg" alt="" title="India-New-Logo-1" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg 500w, https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web-300x140.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" class="wp-image-105" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				
				
				<div class="et_pb_code_inner"><div id="metaslider-id-5646" style="width: 100%; margin: 0 auto;" class="ml-slider-3-28-0 metaslider metaslider-nivo metaslider-5646 ml-slider">
    <div id="metaslider_container_5646">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_5646' class='nivoSlider'><a href="https://www.greaterspringfield.com.au/" target="_blank"><img width="1434" height="242" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner.jpg" class="slider-5646 slide-23631" alt="" decoding="async" loading="lazy" data-caption="" data-thumb="" title="Springfield-banner" rel="" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner.jpg 1434w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-300x51.jpg 300w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-1024x173.jpg 1024w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-768x130.jpg 768w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-1080x182.jpg 1080w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-150x25.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/09/Springfield-banner-500x84.jpg 500w" sizes="(max-width: 1434px) 100vw, 1434px" /></a></div></div>
        
    </div>
</div></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header et_pb_gutters3 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-left_aligned">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-new-menu-news-portal" class="et-menu nav"><li class="et_pb_menu_page_id-420 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10405"><a href="https://www.indiannewsqld.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-422 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://www.indiannewsqld.com.au/category/news/brisbane-news/">Brisbane News</a></li>
	<li class="et_pb_menu_page_id-423 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="https://www.indiannewsqld.com.au/category/news/gold-coast-news/">Gold Coast News</a></li>
	<li class="et_pb_menu_page_id-435 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="https://www.indiannewsqld.com.au/category/news/sunshine-coast-news/">Sunshine Coast News</a></li>
	<li class="et_pb_menu_page_id-424 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="https://www.indiannewsqld.com.au/category/news/queensland-news/">Queensland News</a></li>
	<li class="et_pb_menu_page_id-425 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="https://www.indiannewsqld.com.au/category/news/national-news/">National News</a></li>
	<li class="et_pb_menu_page_id-578 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12958"><a href="https://www.indiannewsqld.com.au/category/sports-news/">Sports News</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-12855 menu-item menu-item-type-custom menu-item-object-custom menu-item-12855"><a href="https://www.indiannewsqld.com.au/event-on/">Events</a></li>
<li class="custom_link menu-item-has-children et_pb_menu_page_id-603 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="https://www.indiannewsqld.com.au/category/inq-newsletter/">INQ magazine</a></li>
<li class="et_pb_menu_page_id-574 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://www.indiannewsqld.com.au/category/community/">Community</a></li>
<li class="et_pb_menu_page_id-167 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18324"><a href="https://www.indiannewsqld.com.au/category/entertainment/">Entertainment</a></li>
<li class="et_pb_menu_page_id-5898 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://www.indiannewsqld.com.au/category/politics/">Politics</a></li>
<li class="et_pb_menu_page_id-647 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="https://www.indiannewsqld.com.au/category/business/">Business</a></li>
<li class="et_pb_menu_page_id-178 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="https://www.indiannewsqld.com.au/category/religion-2/">Religion</a></li>
<li class="et_pb_menu_page_id-217 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.indiannewsqld.com.au/category/travel/">Travel</a></li>
<li class="et_pb_menu_page_id-210 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="https://www.indiannewsqld.com.au/category/health/">Health</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_3_tb_header et_pb_gutters2 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_header clearfix  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_4_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/indianewsaustralia/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_5_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/indianewsau'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_6_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/indianewsau/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_7_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube'><a
              href='https://www.youtube.com/channel/UCx2j5cOl6IZVOkKv4i5uubA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul><div class="et_pb_module et_pb_menu et_pb_menu_2_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-new-menu-news-portal-1" class="et-menu nav"><li class="et_pb_menu_page_id-420 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10405"><a href="https://www.indiannewsqld.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-422 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="https://www.indiannewsqld.com.au/category/news/brisbane-news/">Brisbane News</a></li>
	<li class="et_pb_menu_page_id-423 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="https://www.indiannewsqld.com.au/category/news/gold-coast-news/">Gold Coast News</a></li>
	<li class="et_pb_menu_page_id-435 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="https://www.indiannewsqld.com.au/category/news/sunshine-coast-news/">Sunshine Coast News</a></li>
	<li class="et_pb_menu_page_id-424 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="https://www.indiannewsqld.com.au/category/news/queensland-news/">Queensland News</a></li>
	<li class="et_pb_menu_page_id-425 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="https://www.indiannewsqld.com.au/category/news/national-news/">National News</a></li>
	<li class="et_pb_menu_page_id-578 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12958"><a href="https://www.indiannewsqld.com.au/category/sports-news/">Sports News</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-12855 menu-item menu-item-type-custom menu-item-object-custom menu-item-12855"><a href="https://www.indiannewsqld.com.au/event-on/">Events</a></li>
<li class="custom_link menu-item-has-children et_pb_menu_page_id-603 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="https://www.indiannewsqld.com.au/category/inq-newsletter/">INQ magazine</a></li>
<li class="et_pb_menu_page_id-574 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="https://www.indiannewsqld.com.au/category/community/">Community</a></li>
<li class="et_pb_menu_page_id-167 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18324"><a href="https://www.indiannewsqld.com.au/category/entertainment/">Entertainment</a></li>
<li class="et_pb_menu_page_id-5898 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="https://www.indiannewsqld.com.au/category/politics/">Politics</a></li>
<li class="et_pb_menu_page_id-647 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="https://www.indiannewsqld.com.au/category/business/">Business</a></li>
<li class="et_pb_menu_page_id-178 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="https://www.indiannewsqld.com.au/category/religion-2/">Religion</a></li>
<li class="et_pb_menu_page_id-217 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="https://www.indiannewsqld.com.au/category/travel/">Travel</a></li>
<li class="et_pb_menu_page_id-210 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="https://www.indiannewsqld.com.au/category/health/">Health</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://www.indiannewsqld.com.au/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Search &hellip;" name="s" title="Search for:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				
				
				<a href="https://indianews.com.au/"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="500" height="233" src="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg" alt="" title="" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg 500w, https://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web-300x140.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" class="wp-image-105" /></span></a>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_5_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
				
				
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				
				
				<div class="et_pb_code_inner"><!-- MetaSlider 23816 not found --></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
				
				
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-18675" class="module single-post-module post-18675 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-brisbane-lawyer-brian-halligan tag-family tag-friends-farewell et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.indiannewsqld.com.au/author/inq-newsdesk/" class="url fn" title="Posts by INQ Newsdesk" rel="author">INQ Newsdesk</a> | <span class="updated">Jun 14, 2019</span> | <a href="https://www.indiannewsqld.com.au/category/news/" rel="tag">News</a> | <a class="comments-link" href="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg" alt="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_18676" style="width: 310px" class="wp-caption alignleft"><a href="https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg"><img loading="lazy" aria-describedby="caption-attachment-18676" decoding="async" class="wp-image-18676 size-medium" src="https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-300x169.jpeg" alt="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" width="300" height="169" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-300x169.jpeg 300w, https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-768x432.jpeg 768w, https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan.jpeg 1024w, https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-150x84.jpeg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-500x281.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-18676" class="wp-caption-text">Courtesy: Brian Halligan retired at 82, after refusing his colleagues’ request to learn how to use a computer.</p></div>
<p><strong>ONE of Brisbane’s best known solicitors back in the day has died after a long and colourful life that included getting shot down twice over Europe during World War II.</strong></p>
<p>Brian Halligan, who counted the late former Lord Mayor Clem Jones among his clients, passed away peacefully this week at age 94.</p>
<p>Remarkably, he kept practising until he was 82 and only threw in the towel in 2006 after he refused his partners’ demand that he learn how to use a computer.</p>
<p>One of his three sons, Rod, told City Beat yesterday that his father was a “famous character’’ in town who was renowned for his love of the drink.</p>
<p>“He was well known for getting to the office at 6am and working through to 12 and then taking off for a long boozy lunch every day,’’ he said.</p>
<p>Born in Brisbane and a Churchie graduate, Halligan served as tail gunner in a Wellington bomber when it was shot down near Budapest.</p>
<p>Bad luck struck again outside Vienna in 1944.</p>
<p>He bailed out and landed in a tree before an Austrian farmer turned him over to the Gestapo.</p>
<p>After recuperating in hospital, Halligan spent the rest of the war in a POW camp but carried around shrapnel in his legs for the rest of his life.</p>
<p>Upon his return to Brisbane, he co-founded law firm Walsh Halligan Douglas and joined the Tattersall’s Club in 1954 and later, the Brisbane Club. He was also awarded an honorary life membership in the Queensland Golf Club.</p>
<p>Halligan was to be remembered at a service at 12:30pm today at the Anglican Church Grammar School Chapel in East Brisbane.</p>
<p>Source:<a href="https://www.couriermail.com.au/business/family-friends-farewell-wellknown-brisbane-lawyer-brian-halligan/news-story/293206958f3762bf9992edf6b52fb915" target="_blank" rel="noopener noreferrer"> https://www.couriermail.com.au/business/family-friends-farewell-wellknown-brisbane-lawyer-brian-halligan/news-story/293206958f3762bf9992edf6b52fb915</a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;t=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Facebook" data-network-name="facebook" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan%20https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Twitter" data-network-name="twitter" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;t=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Google +" data-network-name="googleplus" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;t=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Tumblr" data-network-name="tumblr" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;description=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan&#038;media=https://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Family-Friends-Farewell-Well-known-Brisbane-Lawyer-Brian-Halligan-150x150.jpeg" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Pinterest" data-network-name="pinterest" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;title=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;title=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Buffer" data-network-name="buffer" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/&#038;title=Family%2C%20Friends%20Farewell%20Well-known%20Brisbane%20Lawyer%20Brian%20Halligan" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Email" data-network-name="basic_email" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan&quot; via Print" data-network-name="basic_print" data-share-title="Family, Friends Farewell Well-known Brisbane Lawyer Brian Halligan" data-share-url="https://www.indiannewsqld.com.au/family-friends-farewell-well-known-brisbane-lawyer-brian-halligan/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="18675" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.indiannewsqld.com.au/legends-call-for-atmospheric-suncorp-stadium-to-host-grand-final-nrl-deserves/" rel="prev"><span class="button">Previous</span><span class="title">Legends Call for Atmospheric Suncorp Stadium to Host Grand final NRL Deserves</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.indiannewsqld.com.au/surprise-new-laws-direct-courts-to-keep-children-out-of-jail-while-on-remand/" rel="next"><span class="button">Next</span><span class="title">Surprise New Laws Direct Courts to keep Children Out of Jail While on Remand</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='INQ Newsdesk' src='https://secure.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy' decoding='async'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.indiannewsqld.com.au/author/inq-newsdesk/" rel="author" title="View all posts by INQ Newsdesk">INQ Newsdesk</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.indiannewsqld.com.au/sunshine-coast-local-girl-booms-into-broadway-lights/" title="Sunshine Coast local girl booms into Broadway lights" class="post-thumbnail">
				<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2016/12/Sunshine-Coast-local-girl-booms-into-Broadway-lights-440x264.jpg" alt="Sunshine Coast local girl booms into Broadway lights" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.indiannewsqld.com.au/sunshine-coast-local-girl-booms-into-broadway-lights/">Sunshine Coast local girl booms into Broadway lights</a></h4>
									<p class="date"><span class="updated">December 30, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.indiannewsqld.com.au/teen-16-pleads-guilty-to-raping-young-woman-on-mulgrave-road/" title="Teen, 16, pleads guilty to raping young woman on Mulgrave Road" class="post-thumbnail">
				<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2016/11/Road-side-rape-of-a-young-woman-in-Cairns-440x264.jpg" alt="Teen, 16, pleads guilty to raping young woman on Mulgrave Road" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.indiannewsqld.com.au/teen-16-pleads-guilty-to-raping-young-woman-on-mulgrave-road/">Teen, 16, pleads guilty to raping young woman on Mulgrave Road</a></h4>
									<p class="date"><span class="updated">November 8, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.indiannewsqld.com.au/india-strikes-after-pulwama-terror-attack-hits-biggest-jaish-e-mohammed-camp-in-balakot/" title="India Strikes After Pulwama Terror Attack, Hits Biggest Jaish-e-Mohammed Camp In Balakot" class="post-thumbnail">
				<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2019/02/Air-strikes-440x264.jpg" alt="India Strikes After Pulwama Terror Attack, Hits Biggest Jaish-e-Mohammed Camp In Balakot" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.indiannewsqld.com.au/india-strikes-after-pulwama-terror-attack-hits-biggest-jaish-e-mohammed-camp-in-balakot/">India Strikes After Pulwama Terror Attack, Hits Biggest Jaish-e-Mohammed Camp In Balakot</a></h4>
									<p class="date"><span class="updated">February 26, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.indiannewsqld.com.au/china-denies-australian-ministers-request-to-talk-about-barley-amid-coronavirus-investigation-tension/" title="China denies Australian minister&#8217;s request to talk about barley amid coronavirus investigation tension" class="post-thumbnail">
				<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/05/Australian-Minister-David-Littleproud-440x264.jpg" alt="China denies Australian minister&#8217;s request to talk about barley amid coronavirus investigation tension" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.indiannewsqld.com.au/china-denies-australian-ministers-request-to-talk-about-barley-amid-coronavirus-investigation-tension/">China denies Australian minister&#8217;s request to talk about barley amid coronavirus investigation tension</a></h4>
									<p class="date"><span class="updated">May 18, 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-8" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.indiannewsqld.com.au/indian-news-queensland-may-2022-vol-5-issue-2/" target="_blank">
						<img src="https://www.indiannewsqld.com.au/wp-content/uploads/2022/05/INQ-May-2022-Issue.jpg" alt="INQ May 2022" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Our Advertisers</h4>			<div class="textwidget"><div id="metaslider-id-22086" style="max-width: 1150px; margin: 0 auto;" class="ml-slider-3-28-0 metaslider metaslider-responsive metaslider-22086 ml-slider">
    <div id="metaslider_container_22086">
        <ul id='metaslider_22086' class='rslides'>
            <li><a href="https://www.starpromotions.com.au/" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/Star-Promotions-Dec-2019_page-0001-1150x1595.jpg" height="1595" width="1150" alt="Star Promotions" class="slider-22086 slide-22091" title="Star Promotions" /><div class="caption-wrap"><div class="caption">Star Promotions</div></div></a></li>
            <li style='display: none;'><a href="https://www.greaterspringfield.com.au/" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-1150x1595.jpg" height="1595" width="1150" alt="Greater Springfield" class="slider-22086 slide-22092" title="SLC_Advert Second last page_page-0001" /><div class="caption-wrap"><div class="caption">Greater Springfield</div></div></a></li>
            <li style='display: none;'><a href="https://www.facebook.com/mirchhmasalaimpex" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/Mirchh-masala-brisbane-advert-1_page-0001-1150x1595.jpg" height="1595" width="1150" alt="Mirchh masala brisbane" class="slider-22086 slide-22093" title="Mirchh masala brisbane advert (1)_page-0001" /><div class="caption-wrap"><div class="caption">Mirch Masala</div></div></a></li>
            <li style='display: none;'><a href="https://www.griffincrest.com.au/" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-1150x1595.jpg" height="1595" width="1150" alt="" class="slider-22086 slide-22095" title="Oxmar-full-page-27-7-20-page-001" /></a></li>
            <li style='display: none;'><a href="https://www.dresscircle.com.au/" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/Brookwater-19-11-19_page-0001-1150x1595.jpg" height="1595" width="1150" alt="Brookwater Dress Circle" class="slider-22086 slide-22097" title="Brookwater 19-11-19_page-0001" /><div class="caption-wrap"><div class="caption">Brookwater Dress Circle</div></div></a></li>
            <li style='display: none;'><a href="https://www.dosahut.net.au/indian-restaurant-brisbane/" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/Dosa-Hut-4-12-19-scaled-1150x1595.jpg" height="1595" width="1150" alt="" class="slider-22086 slide-22106" title="Dosa Hut 4-12-19" /><div class="caption-wrap"><div class="caption">Dosa Hut</div></div></a></li>
            <li style='display: none;'><a href="https://ramadaresortkooralbynvalley.com.au" target="_blank" rel="noopener"><img src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/Ramada-1150x1595.jpg" height="1595" width="1150" alt="Ramada" class="slider-22086 slide-22247" title="Ramada" /><div class="caption-wrap"><div class="caption">Ramada</div></div></a></li>
        </ul>
        
    </div>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="media_gallery-3" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">Yatra Holi Sandhya</h4>
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-18675 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/sudha-manian-on-sitar-2/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Sudha-Manian-on-sitar-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sudha Manian on sitar" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Sudha-Manian-on-sitar-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Sudha-Manian-on-sitar-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Sudha-Manian-on-sitar-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/young-mc-of-the-event-2/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Young MC of the event 2" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-2-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-2-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-2-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/young-mc-of-the-event-3/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Young MC of the event 3" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-3-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-3-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/young-mc-of-the-event-5/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Young MC of the event 5" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-5-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-5-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Young-MC-of-the-event-5-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/the-entire-crew-on-stage/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/The-entire-crew-on-stage-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="The entire crew on stage" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/The-entire-crew-on-stage-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/The-entire-crew-on-stage-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/The-entire-crew-on-stage-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/from-left-prakruthi-mysore-gururaj-sudha-manian-anthony-shorten/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Prakruthi-Mysore-Gururaj-Sudha-Manian-Anthony-Shorten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="(From left) Prakruthi Mysore Gururaj, Sudha Manian, Anthony Shorten" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Prakruthi-Mysore-Gururaj-Sudha-Manian-Anthony-Shorten-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Prakruthi-Mysore-Gururaj-Sudha-Manian-Anthony-Shorten-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Prakruthi-Mysore-Gururaj-Sudha-Manian-Anthony-Shorten-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/from-left-allan-john-paviter-kumar-noori-mrs-mohan-dr-ram-mohan-pushpinder-oberoi-karla-oberoi/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Allan-John-Paviter-Kumar-Noori-Mrs-Mohan-Dr-Ram-Mohan-Pushpinder-Oberoi-Karla-Oberoi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="(From left) Allan John, Paviter Kumar Noori, Mrs Mohan, Dr Ram Mohan, Pushpinder Oberoi, Karla Oberoi" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Allan-John-Paviter-Kumar-Noori-Mrs-Mohan-Dr-Ram-Mohan-Pushpinder-Oberoi-Karla-Oberoi-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Allan-John-Paviter-Kumar-Noori-Mrs-Mohan-Dr-Ram-Mohan-Pushpinder-Oberoi-Karla-Oberoi-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Allan-John-Paviter-Kumar-Noori-Mrs-Mohan-Dr-Ram-Mohan-Pushpinder-Oberoi-Karla-Oberoi-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/from-left-senator-paul-scarr-sudha-manian-hon-consul-archana-singh-pushpinder-oberoi-karla-oberoi/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Senator-Paul-Scarr-Sudha-Manian-Hon-Consul-Archana-Singh-Pushpinder-Oberoi-Karla-oberoi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="(From left) Senator Paul Scarr, Sudha Manian, Hon Consul Archana Singh, Pushpinder Oberoi, Karla oberoi" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Senator-Paul-Scarr-Sudha-Manian-Hon-Consul-Archana-Singh-Pushpinder-Oberoi-Karla-oberoi-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Senator-Paul-Scarr-Sudha-Manian-Hon-Consul-Archana-Singh-Pushpinder-Oberoi-Karla-oberoi-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Senator-Paul-Scarr-Sudha-Manian-Hon-Consul-Archana-Singh-Pushpinder-Oberoi-Karla-oberoi-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/sold-out-holi-sandhya-captivates-audience-in-brisbane/from-left-paviter-kumar-noori-ashok-manian-senator-paul-scarr-karla-oberoi-pushpinder-oberoi-mahadevan-shankar/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Paviter-Kumar-Noori-Ashok-Manian-Senator-Paul-Scarr-Karla-Oberoi-Pushpinder-Oberoi-Mahadevan-Shankar-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="(From left) Paviter Kumar Noori, Ashok Manian, Senator Paul Scarr, Karla Oberoi, Pushpinder Oberoi, Mahadevan Shankar" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Paviter-Kumar-Noori-Ashok-Manian-Senator-Paul-Scarr-Karla-Oberoi-Pushpinder-Oberoi-Mahadevan-Shankar-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Paviter-Kumar-Noori-Ashok-Manian-Senator-Paul-Scarr-Karla-Oberoi-Pushpinder-Oberoi-Mahadevan-Shankar-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/From-left-Paviter-Kumar-Noori-Ashok-Manian-Senator-Paul-Scarr-Karla-Oberoi-Pushpinder-Oberoi-Mahadevan-Shankar-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget --><div id="media_gallery-2" class="et_pb_widget widget_media_gallery"><h4 class="widgettitle">Sargam Bollywood Event</h4>
		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-18675 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/dancers-during-their-act-on-stage/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Dancers-during-their-act-on-stage-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Dancers during their act on stage" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Dancers-during-their-act-on-stage-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Dancers-during-their-act-on-stage-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Dancers-during-their-act-on-stage-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-2/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 2" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-2-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-2-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-2-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-6/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 6" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-6-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-6-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-6-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-1/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 1" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-1-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-1-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/acedemy-singers-in-the-middle-of-their-performance/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Acedemy-singers-in-the-middle-of-their-performance-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Acedemy singers in the middle of their performance" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Acedemy-singers-in-the-middle-of-their-performance-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Acedemy-singers-in-the-middle-of-their-performance-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Acedemy-singers-in-the-middle-of-their-performance-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-3/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 3" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-3-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-3-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-3-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-7/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 7" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-7-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-7-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-7-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-4/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 4" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-4-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-4-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-4-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.indiannewsqld.com.au/bollywood-musical-fundraiser-organised/musical-5/'><img width="150" height="150" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Musical 5" decoding="async" loading="lazy" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-5-150x150.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-5-440x440.jpg 440w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/03/Musical-5-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Date-wise Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>December 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td id="today">15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.indiannewsqld.com.au/2022/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer et_pb_gutters2">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				
				
				<a href="https://www.greaterspringfield.com.au/" target="_blank"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="1241" height="1754" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001.jpg" alt="" title="" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001.jpg 1241w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-212x300.jpg 212w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-725x1024.jpg 725w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-768x1085.jpg 768w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-1087x1536.jpg 1087w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-1080x1526.jpg 1080w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-150x212.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/02/SLC_Advert-Second-last-page_page-0001-354x500.jpg 354w" sizes="(max-width: 1241px) 100vw, 1241px" class="wp-image-22071" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_footer">
				
				
				
				
				<a href="https://griffincrest.com.au/" target="_blank"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="1240" height="1754" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001.jpg" alt="Griffin Crest Full Page banner" title="Oxmar full-page" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001.jpg 1240w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-212x300.jpg 212w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-724x1024.jpg 724w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-768x1086.jpg 768w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-1086x1536.jpg 1086w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-1080x1528.jpg 1080w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-150x212.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Oxmar-full-page-27-7-20-page-001-353x500.jpg 353w" sizes="(max-width: 1240px) 100vw, 1240px" class="wp-image-23386" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2_tb_footer">
				
				
				
				
				<a href="https://www.dosahut.net.au/indian-restaurant-brisbane"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="1494" height="2126" src="https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001.jpg" alt="Mcfillin Tax Accountant" title="Mcfillin Fullpage" srcset="https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001.jpg 1494w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-211x300.jpg 211w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-720x1024.jpg 720w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-768x1093.jpg 768w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-1079x1536.jpg 1079w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-1439x2048.jpg 1439w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-1080x1537.jpg 1080w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-150x213.jpg 150w, https://www.indiannewsqld.com.au/wp-content/uploads/2020/08/Mcfillin-Fullpage-page-001-351x500.jpg 351w" sizes="(max-width: 1494px) 100vw, 1494px" class="wp-image-23385" /></span></a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_footer et_pb_gutters2">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><span>Designed by </span><a href="http://www.cosmosmedia.info." title="Cosmos Media">Cosmos Media</a><span></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/indianewsaustralia/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/indianewsau'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram'><a
              href='https://www.instagram.com/indianewsau/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube'><a
              href='https://www.youtube.com/channel/UCx2j5cOl6IZVOkKv4i5uubA'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
	
			
		</div>
		    </div> <!-- #page-container -->

    <span title="Back To Top" id="back_to_top"></span>

					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<script type="application/javascript">
			(function() {
				var file     = ["https:\/\/www.indiannewsqld.com.au\/wp-content\/et-cache\/18675\/et-extra-dynamic-tb-23621-tb-23622-18675-late.css"];
				var handle   = document.getElementById('extra-style-parent-css');
				var location = handle.parentNode;

				if (0===document.querySelectorAll('link[href="' + file + '"]').length) {
					var link  = document.createElement('link');
					link.rel  = 'stylesheet';
					link.id   = 'et-dynamic-late-css';
					link.href = file;

					location.insertBefore(link, handle.nextSibling);
				}
			})();
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='metaslider-nivo-slider-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css' href='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.28.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.indiannewsqld.com.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.3' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"d75216dcad","timeline_nonce":"d2f5aa12a5","blog_feed_nonce":"720bc4d525","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1b47b7f944","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"76e88f9531","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"18675","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/loftloader/assets/js/loftloader.min.js?ver=2022112601' id='loftloader-lite-front-main-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.7' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.28.0' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_5646 = function($) {
            $('#metaslider_5646').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5646');
        };
        var timer_metaslider_5646 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5646, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5646, 1) : metaslider_5646(window.jQuery);
        };
        timer_metaslider_5646();
</script>
<script type='text/javascript' src='https://www.indiannewsqld.com.au/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.28.0' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_22086 = function($) {
            $('#metaslider_22086').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:true,
                pause:true,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_22086');
        };
        var timer_metaslider_22086 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_22086, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_22086, 1) : metaslider_22086(window.jQuery);
        };
        timer_metaslider_22086();
</script>
<style id="et-builder-module-design-tb-23621-tb-23622-deferred-18675-cached-inline-styles">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</style>	
	</body>
</html>
