<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:pages" content="567073823486196" />
			
	
	<link rel="pingback" href="http://www.indiannewsqld.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script type="text/javascript">
var templateUrl = "http://www.indiannewsqld.com.au/wp-content/themes/Extra";
var templateDir = "http://www.indiannewsqld.com.au/wp-content/themes/Extra";
</script>

	<title>US Envoy To EU Testifies In Trump - Indian News Queensland</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Washington, Oct 18 (IANS) US Ambassador to the European Union Gordon Sondland has testified to House committees ....................."/>
<link rel="canonical" href="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US Envoy To EU Testifies In Trump - Indian News Queensland" />
<meta property="og:description" content="Washington, Oct 18 (IANS) US Ambassador to the European Union Gordon Sondland has testified to House committees ....................." />
<meta property="og:url" content="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/" />
<meta property="og:site_name" content="Indian News Queensland" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-18T04:02:05+00:00" />
<meta property="og:image" content="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="US envoy to EU testifies in Trump impeachment inquiry" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Washington, Oct 18 (IANS) US Ambassador to the European Union Gordon Sondland has testified to House committees ....................." />
<meta name="twitter:title" content="US Envoy To EU Testifies In Trump - Indian News Queensland" />
<meta name="twitter:image" content="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Feed" href="http://www.indiannewsqld.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Comments Feed" href="http://www.indiannewsqld.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Indian News Queensland &raquo; iCal Feed" href="http://www.indiannewsqld.com.au/whats-on/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; US Envoy To EU Testifies In Trump Impeachment Inquiry Comments Feed" href="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiannewsqld.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.15" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.indiannewsqld.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/style.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.indiannewsqld.com.au?sccss=1&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.indiannewsqld.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indiannewsqld.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indiannewsqld.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.indiannewsqld.com.au/?p=20524' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewsqld.com.au%2Fus-envoy-to-eu-testifies-in-trump-impeachment-inquiry%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewsqld.com.au%2Fus-envoy-to-eu-testifies-in-trump-impeachment-inquiry%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.indiannewsqld.com.au"><link rel="https://theeventscalendar.com/" href="http://www.indiannewsqld.com.au/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 18px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: normal; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Crimson Text', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Crimson Text', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 13px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="icon" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-270x270.jpg" />
<style type="text/css" id="et-custom-css">
#meta-home-slider-container {padding: 0px;}
#meta-home-slider-container .et_pb_row {width: 100%; max-width: 100%; margin: 0px; padding: 0px;}
#meta-home-slider-container .et_pb_text {margin-bottom: 0px;}

.metaslider .metaslider-responsive .metaslider-5646 .ml-slider {max-width: 100% !important;}

.single .post-thumbnail.header { display: none; }

#main-content {
    padding-top: 10px !important;}

#top-header {
    padding: 10px 0 !important;}
.et_extra_layout.et_pb_gutters3 .et_pb_column {
    padding: 0 5px !important;
}

#top-header {
    padding: 2px 0 !important;
}

#et-navigation &gt; ul &gt; li {
    margin: 0 8px important; }

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module, .et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 5px important;}

.post-wrap, .page .post-wrap {    padding: 20px 60px 0px !important;}


.tribe-events-event-image img {
    width: 820px !important;}


.google-auto-placed {display: none !important;}



.input, .textarea, select, textarea, input, input[type="text"], input[type="password"], input[type="email"], input[type="search"] {
    outline: none;
    background: rgba(0, 0, 0, 0.05);
    border: 0;
    border-radius: 3px;
    box-shadow: none;
    box-sizing: border-box;
    padding: 10px 12px;
    color: rgba(0, 0, 0, 0.6);
    font-family: inherit;
    font-size: inherit;
    font-weight: inherit;
    line-height: normal;
    transition: .3s ease;
    width: 100%;
}
</style>		<style type="text/css" id="wp-custom-css">
			#meta-home-slider-container {padding: 0px;}
#meta-home-slider-container .et_pb_row {width: 100%; max-width: 100%; margin: 0px; padding: 0px;}
#meta-home-slider-container .et_pb_text {margin-bottom: 0px;}

.metaslider .metaslider-responsive .metaslider-5646 .ml-slider {max-width: 100% !important;}

.single .post-thumbnail.header { display: none; }

#main-content {
    padding-top: 10px !important;}

#top-header {
    padding: 10px 0 !important;}
.et_extra_layout.et_pb_gutters3 .et_pb_column {
    padding: 0 5px !important;
}

#top-header {
    padding: 2px 0 !important;
}

#et-navigation &gt; ul &gt; li {
    margin: 0 8px important; }

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module, .et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 5px important;}

.post-wrap, .page .post-wrap {    padding: 20px 60px 0px !important;}


.tribe-events-event-image img {
    width: 820px !important;}


.google-auto-placed {display: none !important;} 		</style>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0577184474298475",
          enable_page_level_ads: true
     });
</script></head>
<body class="post-template-default single single-post postid-20524 single-format-standard tribe-no-js tribe-bar-is-disabled et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-18771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18771"><a href="http://www.indiannewsqld.com.au/about-us/">About Us</a></li>
<li id="menu-item-18762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18762"><a href="http://www.indiannewsqld.com.au/our-people/">Our People</a></li>
<li id="menu-item-18763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18763"><a href="http://www.indiannewsqld.com.au/our-editorial-policy/">Our Editorial Policy</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.indiannewsqld.com.au/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-5407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"><a href="http://www.indiannewsqld.com.au/business-directory/">Business Directory</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2126"><a href="http://www.indiannewsqld.com.au/contact-us/">Contact Us</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Indian-News-Queensland-567073823486196/?fref=ts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/indiannewsqld1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/indiannewsqld/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.indiannewsqld.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad" style="width: 50%;">
							<a href="https://www.greaterspringfield.com.au"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Springfield.jpg" alt="Advertisement" /></a>											</div>
<!--div class="etad" style="width: 22%;">
<a href="http://cosmosmedia.info"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2017/02/Cosmos-Media-Website-Design.jpeg" alt="Advertisement"></a> </div-->	
																							
								<div class="etad header_below customheaderad">
										<a href="https://www.starpromotions.com.au/"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/03/Star-Promotional.jpg" alt="Advertisement" /></a>									</div>
								
														
						
						<!-- Logo -->
						<a class="logo" href="http://www.indiannewsqld.com.au/" data-fixed-height="51">
							<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg" alt="Indian News Queensland" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10405"><a href="http://www.indiannewsqld.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="http://www.indiannewsqld.com.au/category/news/brisbane-news/">Brisbane News</a></li>
	<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="http://www.indiannewsqld.com.au/category/news/gold-coast-news/">Gold Coast News</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="http://www.indiannewsqld.com.au/category/news/sunshine-coast-news/">Sunshine Coast News</a></li>
	<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="http://www.indiannewsqld.com.au/category/news/queensland-news/">Queensland News</a></li>
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="http://www.indiannewsqld.com.au/category/news/national-news/">National News</a></li>
	<li id="menu-item-12958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12958"><a href="http://www.indiannewsqld.com.au/category/sports-news/">Sports News</a></li>
</ul>
</li>
<li id="menu-item-12855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12855"><a href="http://www.indiannewsqld.com.au/event-on/">Events</a></li>
<li id="menu-item-11628" class="custom_link menu-item-has-children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="http://www.indiannewsqld.com.au/category/inq-newsletter/">INQ magazine</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="http://www.indiannewsqld.com.au/category/community/">Community</a></li>
<li id="menu-item-18324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18324"><a href="http://www.indiannewsqld.com.au/category/entertainment/">Entertainment</a></li>
<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="http://www.indiannewsqld.com.au/category/politics/">Politics</a></li>
<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="http://www.indiannewsqld.com.au/category/business/">Business</a></li>
<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="http://www.indiannewsqld.com.au/category/religion-2/">Religion</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="http://www.indiannewsqld.com.au/category/travel/">Travel</a></li>
<li id="menu-item-10413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="http://www.indiannewsqld.com.au/category/health/">Health</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
<script type="text/javascript">
jQuery(document).ready(function(e) {
	//jQuery('#et-menu').find('.custom_link').append("<span class='menu_loader'><img src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/images/ajax-loader.gif' alt='Loading'></span>");
	//jQuery(".menu_loader").hide();
	jQuery("#et-menu li.custom_link").attr('data-cat',"INQ Newsletter");  
	var get_cat = jQuery("#et-menu li.custom_link").attr('data-cat');
	jQuery.ajax({

				method: "POST",

				url: templateUrl+"/get_category.php",

				data: {

					cat_name:get_cat}

			})

			.done(function( data ) {
				//console.log(data);
				//jQuery(".menu_loader").hide();
				jQuery("#et-menu li.custom_link .sub_post").remove();
				jQuery("#et-menu li.custom_link").append(data);
			});
   
});

</script>	
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-20524" class="module single-post-module post-20524 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">US Envoy To EU Testifies In Trump Impeachment Inquiry</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://www.indiannewsqld.com.au/author/inq-newsdesk/" class="url fn" title="Posts by INQ Newsdesk" rel="author">INQ Newsdesk</a> | <span class="updated">Oct 18, 2019</span> | <a href="http://www.indiannewsqld.com.au/category/news/" rel="tag">News</a> | <a class="comments-link" href="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/" title="US Envoy To EU Testifies In Trump Impeachment Inquiry" class="featured-image">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-1280x640.jpg" alt="US Envoy To EU Testifies In Trump Impeachment Inquiry" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_20525" style="width: 310px" class="wp-caption alignleft"><a href="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211.jpg"><img aria-describedby="caption-attachment-20525" class="wp-image-20525 size-medium" src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-300x200.jpg" alt="US envoy to EU testifies in Trump impeachment inquiry" width="300" height="200" srcset="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-300x200.jpg 300w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-768x512.jpg 768w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-1024x683.jpg 1024w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-1080x720.jpg 1080w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-150x100.jpg 150w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-20525" class="wp-caption-text">Courtesy: Ians</p></div>
<p><strong>Washington, Oct 18 (IANS) US Ambassador to the European Union Gordon Sondland has testified to House committees over their ongoing impeachment inquiry against Donald Trump, saying he and other American diplomats were &#8220;disappointed&#8221; by the President&#8217;s directive to work with his personal lawyer Rudy Giuliani on Ukraine matters.</strong></p>
<p>In his opening statement for the closed-door testimony, Sondland on Thursday criticized the President&#8217;s handling of US foreign policy towards Kiev on a number of fronts, including the July 25 phone call with his Ukrainian counterpart Volodymyr Zelensky requesting to probe Democratic presidential hopeful Joe Biden and his son Hunter, Xinhua news agency reported.</p>
<p>Trump had halted nearly $400 million in aid to Ukraine days before that call, according to the envoy.</p>
<p>&#8220;Based on the President&#8217;s direction, we were faced with a choice: We could abandon the goal of a White House meeting for President Zelensky, which we all believed was crucial to strengthening US-Ukrainian ties and furthering long-held US foreign policy goals in the region; or we could do as President Trump directed and talk to Giuliani to address the President&#8217;s concerns,&#8221; Sondland said in his testimony.</p>
<p>&#8220;It was apparent to all of us that the key to changing the president&#8217;s mind on Ukraine was Mr. Giuliani.</p>
<p>&#8220;Inviting a foreign government to undertake investigations for the purpose of influencing an upcoming U.S. election would be wrong. Withholding foreign aid in order to pressure a foreign government to take such steps would be wrong,&#8221; he added.</p>
<p>Sondland however, said that he had once asked Trump about what he wanted from Ukraine, and the President responded, &#8220;Nothing. There is no quid pro quo&#8221;.</p>
<p>The Ambassador also said that he didn&#8217;t understand until months later that Giuliani was working to push Ukraine to investigate the Bidens.</p>
<p>Sondland&#8217;s testimony comes after Fiona Hill, Trump&#8217;s former top Russia adviser, testified on Monday for about nine hours before three House panels as part of the impeachment inquiry.</p>
<p>Hill told House Committees that she and other White House officials grew so alarmed about the administration&#8217;s efforts to push Ukraine to open certain investigations that they raised their concerns with a White House lawyer.</p>
<p>The impeachment inquiry was launched by House Speaker Nancy Pelosi on September 24 over the President&#8217;s conduct during the controversial July 25 phone call with Zelensky.</p>
<p>The impeachment inquiry was prompted by a whistleblower complaint filed in late August alleging that Trump pressured Zelensky to investigate Hunter Biden, whom Trump accused of involvement in a corruption case in Ukraine.</p>
<p>Pelosi and three House committees leading the impeachment inquiry &#8212; Intelligence, Oversight and Reform and Foreign Affairs &#8212; believe Trump&#8217;s conversation with Zelensky, as well as administration officials&#8217; interactions with the Ukrainian authorities before and after the call, manifested &#8220;efforts to pressure foreign powers to intervene in the 2020 elections&#8221;.</p>
<p>Trump has denied wrongdoing, insisting that the call was &#8220;perfect&#8221; and calling the impeachment inquiry &#8220;another witch hunt&#8221; against him. The White House also considers the impeachment proceedings illegitimate, citing the absence of a full House vote.</p>
<p>A Fox News Poll released last week saw over half of US respondents support impeachment, a noticeable increase from 42 per cent in July.</p>
<p>Source: <a href="http://ians.in/index.php?param=news/C-1-1158927" target="_blank" rel="noopener noreferrer">IANS</a></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;t=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Facebook" data-network-name="facebook" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry%20http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Twitter" data-network-name="twitter" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;t=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Google +" data-network-name="googleplus" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;t=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Tumblr" data-network-name="tumblr" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;description=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry&#038;media=http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/ap19281065760211-150x150.jpg" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Pinterest" data-network-name="pinterest" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;title=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via LinkedIn" data-network-name="linkedin" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;title=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Buffer" data-network-name="buffer" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/&#038;title=US%20Envoy%20To%20EU%20Testifies%20In%20Trump%20Impeachment%20Inquiry" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Email" data-network-name="basic_email" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;US Envoy To EU Testifies In Trump Impeachment Inquiry&quot; via Print" data-network-name="basic_print" data-share-title="US Envoy To EU Testifies In Trump Impeachment Inquiry" data-share-url="http://www.indiannewsqld.com.au/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="20524" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.indiannewsqld.com.au/us-congress-set-to-toughen-measures-against-turkey/" rel="prev"><span class="button">Previous</span><span class="title">US Congress Set To Toughen Measures Against Turkey</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.indiannewsqld.com.au/did-bollywood-films-enjoy-any-achche-din-in-2019-20/" rel="next"><span class="button">Next</span><span class="title">Did Bollywood Films Enjoy Any Achche Din in 2019-20?</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='INQ Newsdesk' src='http://0.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.indiannewsqld.com.au/author/inq-newsdesk/" rel="author" title="View all posts by INQ Newsdesk">INQ Newsdesk</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/strawberry-needle-contamination-woolworths-dumps-needle-sales-after-fruit-spiking-cases/" title="Strawberry needle contamination: Woolworths dumps needle sales after fruit-spiking cases" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/09/Strawberry-needle-contamination-440x264.jpg" alt="Strawberry needle contamination: Woolworths dumps needle sales after fruit-spiking cases" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/strawberry-needle-contamination-woolworths-dumps-needle-sales-after-fruit-spiking-cases/">Strawberry needle contamination: Woolworths dumps needle sales after fruit-spiking cases</a></h4>
									<p class="date"><span class="updated">September 20, 2018</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/business-movers-shakers/" title="Business Movers &#038; Shakers" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Business Movers &#038; Shakers" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/business-movers-shakers/">Business Movers &#038; Shakers</a></h4>
									<p class="date"><span class="updated">April 24, 2017</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/hurricane-florence-could-kill-a-lot-of-people/" title="Hurricane Florence could &#8216;kill a lot of people&#8217;" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/09/Hurricane-Florence-1-440x264.jpg" alt="Hurricane Florence could &#8216;kill a lot of people&#8217;" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/hurricane-florence-could-kill-a-lot-of-people/">Hurricane Florence could &#8216;kill a lot of people&#8217;</a></h4>
									<p class="date"><span class="updated">September 14, 2018</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/strawberry-needle-scare-australia-probe-as-vicious-crime-widens/" title="Strawberry needle scare: Australia probe as &#8216;vicious crime&#8217; widens" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/09/Strawberry-needle-440x264.jpg" alt="Strawberry needle scare: Australia probe as &#8216;vicious crime&#8217; widens" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/strawberry-needle-scare-australia-probe-as-vicious-crime-widens/">Strawberry needle scare: Australia probe as &#8216;vicious crime&#8217; widens</a></h4>
									<p class="date"><span class="updated">September 17, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/us-envoy-to-eu-testifies-in-trump-impeachment-inquiry/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.indiannewsqld.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27b52091ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.indiannewsqld.com.au/indian-news-queensland-october-2019-vol-3-issue-1/" target="_blank">
						<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/10/INQ-issue-October-2019.png" alt="Indian News Queensland –  October 2019" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-5" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://tbonesfresh.com.au/" target="_blank">
						<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/08/tbonesfresh.jpg" alt="tbonesfresh" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-3" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20073 tribe-clearfix tribe-events-category-whats-on-brisbane">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/diwali-utsav/" rel="bookmark">Diwali Utsav</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 19 @ 4:30 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20203 tribe-clearfix tribe-events-category-whats-on-brisbane">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/red-carpet-gala/" rel="bookmark">Red Carpet Gala</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 26 @ 8:00 am</span> - <span class="tribe-event-time">5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20030 tribe-clearfix tribe-events-category-whats-on-brisbane">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/bupa-diwali-dhamaka-2019/" rel="bookmark">Bupa Diwali Dhamaka 2019</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">October 26 @ 3:30 pm</span> - <span class="tribe-event-time">8:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19741 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-19746">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/brisbane-maharashtra-mandal-presents-diwali-function-2019/" rel="bookmark">Brisbane Maharashtra Mandal Presents Diwali Function 2019</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 4 @ 3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20193 tribe-clearfix tribe-events-category-whats-on-brisbane">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/diwali-the-festival-of-lights-celebrate/" rel="bookmark">Diwali &#8211; The Festival of Lights Celebrate</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 9 @ 5:00 pm</span> - <span class="tribe-event-time">7:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.indiannewsqld.com.au/whats-on/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Date-wise Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indiannewsqld.com.au/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.indiannewsqld.com.au/2019/10/01/" aria-label="Posts published on October 1, 2019">1</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/02/" aria-label="Posts published on October 2, 2019">2</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/03/" aria-label="Posts published on October 3, 2019">3</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/04/" aria-label="Posts published on October 4, 2019">4</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/05/" aria-label="Posts published on October 5, 2019">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/10/07/" aria-label="Posts published on October 7, 2019">7</a></td><td>8</td><td><a href="http://www.indiannewsqld.com.au/2019/10/09/" aria-label="Posts published on October 9, 2019">9</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/10/" aria-label="Posts published on October 10, 2019">10</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/11/" aria-label="Posts published on October 11, 2019">11</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/12/" aria-label="Posts published on October 12, 2019">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/10/14/" aria-label="Posts published on October 14, 2019">14</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/15/" aria-label="Posts published on October 15, 2019">15</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/16/" aria-label="Posts published on October 16, 2019">16</a></td><td><a href="http://www.indiannewsqld.com.au/2019/10/17/" aria-label="Posts published on October 17, 2019">17</a></td><td id="today"><a href="http://www.indiannewsqld.com.au/2019/10/18/" aria-label="Posts published on October 18, 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="meta-3" class="et_pb_widget widget_meta"><h4 class="widgettitle">Login</h4>			<ul>
						<li><a rel="nofollow" href="http://www.indiannewsqld.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://www.indiannewsqld.com.au/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.indiannewsqld.com.au/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/indiannewsqueensland"></a>
						<a href="https://www.facebook.com/indiannewsqueensland" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/indiannewsqld1"></a>
						<a href="https://twitter.com/indiannewsqld1" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">338 followers</span>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media">Cosmos Media</a> </p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					                    
						<ul class="et-extra-social-icons" >
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Indian-News-Queensland-567073823486196/?fref=ts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/indiannewsqld1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/indiannewsqld/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"71f8fe97ec","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='et-gf-cardo-css'  href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700&#038;subset=latin,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-crimson-text-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text:400,400italic,600,600italic,700,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.indiannewsqld.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"b8be66413b","timeline_nonce":"2a1d763ed6","blog_feed_nonce":"cd48e87950","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"7b657bd7de","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"ddff680054","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"20524","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY' );
</script>
<style type="text/css"></style></body>
</html>
