<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-AU" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:pages" content="567073823486196" />
			
	
	<link rel="pingback" href="http://www.indiannewsqld.com.au/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script type="text/javascript">
var templateUrl = "http://www.indiannewsqld.com.au/wp-content/themes/Extra";
var templateDir = "http://www.indiannewsqld.com.au/wp-content/themes/Extra";
</script>

	<title>Man kills Two Minor Daughters In UP - Indian News Queensland</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Man kills Two Minor Daughters In UP - Indian News Queensland" />
<meta property="og:description" content="Gautam Budh Nagar, Nov 30 (IANS) Police on Friday arrested a man who allegedly killed his two minor daughters in Gautam Budh Nagar." />
<meta property="og:url" content="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/" />
<meta property="og:site_name" content="Indian News Queensland" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-30T04:18:09+10:00" />
<meta property="og:image" content="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="855" />
<meta property="og:image:alt" content="Crime scene. (File Photo: IANS)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gautam Budh Nagar, Nov 30 (IANS) Police on Friday arrested a man who allegedly killed his two minor daughters in Gautam Budh Nagar." />
<meta name="twitter:title" content="Man kills Two Minor Daughters In UP - Indian News Queensland" />
<meta name="twitter:image" content="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Feed" href="http://www.indiannewsqld.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Comments Feed" href="http://www.indiannewsqld.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Indian News Queensland &raquo; iCal Feed" href="http://www.indiannewsqld.com.au/whats-on/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Indian News Queensland &raquo; Man kills Two Minor Daughters In UP Comments Feed" href="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.indiannewsqld.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.15" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.indiannewsqld.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/style.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://www.indiannewsqld.com.au?sccss=1&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.indiannewsqld.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indiannewsqld.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indiannewsqld.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://www.indiannewsqld.com.au/?p=21043' />
<link rel="alternate" type="application/json+oembed" href="http://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewsqld.com.au%2Fman-kills-two-minor-daughters-in-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.indiannewsqld.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.indiannewsqld.com.au%2Fman-kills-two-minor-daughters-in-up%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.indiannewsqld.com.au"><link rel="https://theeventscalendar.com/" href="http://www.indiannewsqld.com.au/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 18px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: normal; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Cardo', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Crimson Text', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Crimson Text', Georgia, "Times New Roman", serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font_size-font-size">
#et-secondary-menu li {
	font-size: 13px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #000099;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="icon" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/cropped-Indian-News-QLD-Logo-Web-270x270.jpg" />
<style type="text/css" id="et-custom-css">
#meta-home-slider-container {padding: 0px;}
#meta-home-slider-container .et_pb_row {width: 100%; max-width: 100%; margin: 0px; padding: 0px;}
#meta-home-slider-container .et_pb_text {margin-bottom: 0px;}

.metaslider .metaslider-responsive .metaslider-5646 .ml-slider {max-width: 100% !important;}

.single .post-thumbnail.header { display: none; }

#main-content {
    padding-top: 10px !important;}

#top-header {
    padding: 10px 0 !important;}
.et_extra_layout.et_pb_gutters3 .et_pb_column {
    padding: 0 5px !important;
}

#top-header {
    padding: 2px 0 !important;
}

#et-navigation &gt; ul &gt; li {
    margin: 0 8px important; }

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module, .et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 5px important;}

.post-wrap, .page .post-wrap {    padding: 20px 60px 0px !important;}


.tribe-events-event-image img {
    width: 820px !important;}


.google-auto-placed {display: none !important;}



.input, .textarea, select, textarea, input, input[type="text"], input[type="password"], input[type="email"], input[type="search"] {
    outline: none;
    background: rgba(0, 0, 0, 0.05);
    border: 0;
    border-radius: 3px;
    box-shadow: none;
    box-sizing: border-box;
    padding: 10px 12px;
    color: rgba(0, 0, 0, 0.6);
    font-family: inherit;
    font-size: inherit;
    font-weight: inherit;
    line-height: normal;
    transition: .3s ease;
    width: 100%;
}
</style>		<style type="text/css" id="wp-custom-css">
			#meta-home-slider-container {padding: 0px;}
#meta-home-slider-container .et_pb_row {width: 100%; max-width: 100%; margin: 0px; padding: 0px;}
#meta-home-slider-container .et_pb_text {margin-bottom: 0px;}

.metaslider .metaslider-responsive .metaslider-5646 .ml-slider {max-width: 100% !important;}

.single .post-thumbnail.header { display: none; }

#main-content {
    padding-top: 10px !important;}

#top-header {
    padding: 10px 0 !important;}
.et_extra_layout.et_pb_gutters3 .et_pb_column {
    padding: 0 5px !important;
}

#top-header {
    padding: 2px 0 !important;
}

#et-navigation &gt; ul &gt; li {
    margin: 0 8px important; }

.et_extra_layout.et_pb_gutters3 .et_pb_extra_module, .et_extra_layout.et_pb_gutters3 .et_pb_extra_column_sidebar .et_pb_widget {
    margin-bottom: 5px important;}

.post-wrap, .page .post-wrap {    padding: 20px 60px 0px !important;}


.tribe-events-event-image img {
    width: 820px !important;}


.google-auto-placed {display: none !important;} 		</style>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0577184474298475",
          enable_page_level_ads: true
     });
</script></head>
<body class="post-template-default single single-post postid-21043 single-format-standard tribe-no-js tribe-bar-is-disabled et_extra et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-18771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18771"><a href="http://www.indiannewsqld.com.au/about-us/">About Us</a></li>
<li id="menu-item-18762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18762"><a href="http://www.indiannewsqld.com.au/our-people/">Our People</a></li>
<li id="menu-item-18763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18763"><a href="http://www.indiannewsqld.com.au/our-editorial-policy/">Our Editorial Policy</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://www.indiannewsqld.com.au/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-5407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5407"><a href="http://www.indiannewsqld.com.au/business-directory/">Business Directory</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2126"><a href="http://www.indiannewsqld.com.au/contact-us/">Contact Us</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/Indian-News-Queensland-567073823486196/?fref=ts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/indiannewsqld1" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/indiannewsqld/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.indiannewsqld.com.au/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad" style="width: 50%;">
							<a href="https://www.greaterspringfield.com.au"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/06/Springfield.jpg" alt="Advertisement" /></a>											</div>
<!--div class="etad" style="width: 22%;">
<a href="http://cosmosmedia.info"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2017/02/Cosmos-Media-Website-Design.jpeg" alt="Advertisement"></a> </div-->	
																							
								<div class="etad header_below customheaderad">
										<a href="https://www.starpromotions.com.au/"><img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/03/Star-Promotional.jpg" alt="Advertisement" /></a>									</div>
								
														
						
						<!-- Logo -->
						<a class="logo" href="http://www.indiannewsqld.com.au/" data-fixed-height="51">
							<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2016/06/Indian-News-Logo-Web.jpg" alt="Indian News Queensland" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10405"><a href="http://www.indiannewsqld.com.au/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10408"><a href="http://www.indiannewsqld.com.au/category/news/brisbane-news/">Brisbane News</a></li>
	<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10409"><a href="http://www.indiannewsqld.com.au/category/news/gold-coast-news/">Gold Coast News</a></li>
	<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10410"><a href="http://www.indiannewsqld.com.au/category/news/sunshine-coast-news/">Sunshine Coast News</a></li>
	<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="http://www.indiannewsqld.com.au/category/news/queensland-news/">Queensland News</a></li>
	<li id="menu-item-10406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10406"><a href="http://www.indiannewsqld.com.au/category/news/national-news/">National News</a></li>
	<li id="menu-item-12958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12958"><a href="http://www.indiannewsqld.com.au/category/sports-news/">Sports News</a></li>
</ul>
</li>
<li id="menu-item-12855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12855"><a href="http://www.indiannewsqld.com.au/event-on/">Events</a></li>
<li id="menu-item-11628" class="custom_link menu-item-has-children menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11628"><a href="http://www.indiannewsqld.com.au/category/inq-newsletter/">INQ magazine</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10411"><a href="http://www.indiannewsqld.com.au/category/community/">Community</a></li>
<li id="menu-item-18324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18324"><a href="http://www.indiannewsqld.com.au/category/entertainment/">Entertainment</a></li>
<li id="menu-item-18323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18323"><a href="http://www.indiannewsqld.com.au/category/politics/">Politics</a></li>
<li id="menu-item-10416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10416"><a href="http://www.indiannewsqld.com.au/category/business/">Business</a></li>
<li id="menu-item-10414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10414"><a href="http://www.indiannewsqld.com.au/category/religion-2/">Religion</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10412"><a href="http://www.indiannewsqld.com.au/category/travel/">Travel</a></li>
<li id="menu-item-10413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10413"><a href="http://www.indiannewsqld.com.au/category/health/">Health</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
<script type="text/javascript">
jQuery(document).ready(function(e) {
	//jQuery('#et-menu').find('.custom_link').append("<span class='menu_loader'><img src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/images/ajax-loader.gif' alt='Loading'></span>");
	//jQuery(".menu_loader").hide();
	jQuery("#et-menu li.custom_link").attr('data-cat',"INQ Newsletter");  
	var get_cat = jQuery("#et-menu li.custom_link").attr('data-cat');
	jQuery.ajax({

				method: "POST",

				url: templateUrl+"/get_category.php",

				data: {

					cat_name:get_cat}

			})

			.done(function( data ) {
				//console.log(data);
				//jQuery(".menu_loader").hide();
				jQuery("#et-menu li.custom_link .sub_post").remove();
				jQuery("#et-menu li.custom_link").append(data);
			});
   
});

</script>	
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-21043" class="module single-post-module post-21043 post type-post status-publish format-standard has-post-thumbnail hentry category-news et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Man kills Two Minor Daughters In UP</h1>
								<div class="post-meta">
									<p>Posted by <a href="http://www.indiannewsqld.com.au/author/inq-newsdesk/" class="url fn" title="Posts by INQ Newsdesk" rel="author">INQ Newsdesk</a> | <span class="updated">Nov 30, 2019</span> | <a href="http://www.indiannewsqld.com.au/category/news/" rel="tag">News</a> | <a class="comments-link" href="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/" title="Man kills Two Minor Daughters In UP" class="featured-image">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-1280x640.jpg" alt="Man kills Two Minor Daughters In UP" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="attachment_21047" style="width: 310px" class="wp-caption alignleft"><a href="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP.jpg"><img aria-describedby="caption-attachment-21047" class="wp-image-21047 size-medium" src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-300x134.jpg" alt="Crime scene. (File Photo: IANS)" width="300" height="134" srcset="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-300x134.jpg 300w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-1024x456.jpg 1024w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-768x342.jpg 768w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-1536x684.jpg 1536w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-1080x481.jpg 1080w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-150x67.jpg 150w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-500x223.jpg 500w, http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-21047" class="wp-caption-text">Courtesy: Ians</p></div>
<p><strong>Gautam Budh Nagar, Nov 30 (IANS) Police on Friday arrested a man who allegedly killed his two minor daughters in Gautam Budh Nagar.</strong></p>
<p>The accused, Hari Solanki (32), a resident of Surajpur, allegedly killed his seven-year-old and two-year-old daughters after having a heated argument with his wife.</p>
<p>Police said Solanki&#8217;s wife, along with their four-year-old son, went to the landlord after having an argument.</p>
<p>Solanki, who was drunk at the time of the incident, killed one daughter by banging her head against the wall, while he killed the other daughter by crushing her head with a brick in the wee hours of Friday. The incident was revealed when the wife reached home on Friday morning.</p>
<p>Solanki, who works as a painter, was suspicious of his wife&#8217;s character and used to beat her up often, said police.</p>
<p>Police have sent the dead bodies for autopsy.</p>
<p>A case of murder has been registered with Surajpur police station.</p>
<p>Source: IANS</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;t=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Facebook" data-network-name="facebook" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Man%20kills%20Two%20Minor%20Daughters%20In%20UP%20http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Twitter" data-network-name="twitter" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;t=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Google +" data-network-name="googleplus" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;t=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Tumblr" data-network-name="tumblr" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;description=Man%20kills%20Two%20Minor%20Daughters%20In%20UP&#038;media=http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Man-kills-two-minor-daughters-in-UP-150x150.jpg" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Pinterest" data-network-name="pinterest" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;title=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;title=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Buffer" data-network-name="buffer" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/&#038;title=Man%20kills%20Two%20Minor%20Daughters%20In%20UP" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Email" data-network-name="basic_email" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Man kills Two Minor Daughters In UP&quot; via Print" data-network-name="basic_print" data-share-title="Man kills Two Minor Daughters In UP" data-share-url="http://www.indiannewsqld.com.au/man-kills-two-minor-daughters-in-up/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="21043" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.indiannewsqld.com.au/west-indies-name-squad-for-india-series/" rel="prev"><span class="button">Previous</span><span class="title">West Indies Name Squad for India Series</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.indiannewsqld.com.au/medical-student-found-dead-in-hostel-room-in-delhi/" rel="next"><span class="button">Next</span><span class="title">Medical Student Found Dead In Hostel Room In Delhi</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='INQ Newsdesk' src='http://0.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c07bb539c1f04f5dff913e1ebc60611b?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.indiannewsqld.com.au/author/inq-newsdesk/" rel="author" title="View all posts by INQ Newsdesk">INQ Newsdesk</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/australia-child-abuse-inquiry-final-recommendations-released/" title="Australia child abuse inquiry: Final recommendations released" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2017/12/Supporters-inquiry-gather-in-Canberra-440x264.jpg" alt="Australia child abuse inquiry: Final recommendations released" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/australia-child-abuse-inquiry-final-recommendations-released/">Australia child abuse inquiry: Final recommendations released</a></h4>
									<p class="date"><span class="updated">December 15, 2017</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/indian-woman-held-for-leaving-dead-infant-aboard-plane/" title="Indian woman held for leaving dead infant aboard plane" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/07/AirAsia-440x264.jpg" alt="Indian woman held for leaving dead infant aboard plane" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/indian-woman-held-for-leaving-dead-infant-aboard-plane/">Indian woman held for leaving dead infant aboard plane</a></h4>
									<p class="date"><span class="updated">July 28, 2018</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/gas-related-explosions-set-fire-to-homes-near-boston/" title="&#8216;Gas-related explosions&#8217; set fire to homes near Boston" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/09/Gas-related-explosions-440x264.jpg" alt="&#8216;Gas-related explosions&#8217; set fire to homes near Boston" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/gas-related-explosions-set-fire-to-homes-near-boston/">&#8216;Gas-related explosions&#8217; set fire to homes near Boston</a></h4>
									<p class="date"><span class="updated">September 14, 2018</span></p>
								</div>
																<div class="related-post">
									<!--<div class="featured-image"><a href="http://www.indiannewsqld.com.au/india-policemen-told-to-slim-down-or-lose-job/" title="India policemen told to slim down or lose job" class="post-thumbnail">
				<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2018/07/Indian-policemen-440x264.jpg" alt="India policemen told to slim down or lose job" /><span class="et_pb_extra_overlay"></span>
			</a></div>-->
									<h4 class="title"><a href="http://www.indiannewsqld.com.au/india-policemen-told-to-slim-down-or-lose-job/">India policemen told to slim down or lose job</a></h4>
									<p class="date"><span class="updated">July 11, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/man-kills-two-minor-daughters-in-up/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.indiannewsqld.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7eb66a0361" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.indiannewsqld.com.au/indian-news-queensland-november-2019-vol-3-issue-2/" target="_blank">
						<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/11/Indian-News-Queensland-November-2019-Vol-3-Issue-2.png" alt="Indian News Queensland –  November 2019" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-5" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://tbonesfresh.com.au/" target="_blank">
						<img src="http://www.indiannewsqld.com.au/wp-content/uploads/2019/08/tbonesfresh.jpg" alt="tbonesfresh" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="tribe-events-list-widget-3" class="et_pb_widget tribe-events-list-widget"><h4 class="widgettitle">Upcoming Events</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20979 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-20981">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/programme/" rel="bookmark">Programme</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 1 @ 7:00 pm</span> - <span class="tribe-event-time">8:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20982 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-20984">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/melodious-devotional-music-treat-by-swami-swatmaramananda/" rel="bookmark">Melodious Devotional Music Treat By Swami Swatmaramananda</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 14 @ 6:00 pm</span> - <span class="tribe-event-time">7:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20985 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-20987">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/cordially-invite-you-to-participate-in-the-birthday-celebrations/" rel="bookmark">Cordially Invite You To Participate In The Birthday Celebrations</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 18 @ 10:00 am</span> - <span class="tribe-event-time">11:30 am</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20971 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-20973">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/public-celebration-birth-of-holy-mother-sri-sarada-devi/" rel="bookmark">Public Celebration Birth Of Holy Mother Sri Sarada Devi</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 21 @ 10:00 am</span> - <span class="tribe-event-time">5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20989 tribe-clearfix tribe-events-category-whats-on-brisbane tribe-events-venue-20991">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.indiannewsqld.com.au/event-on/well-wishers/" rel="bookmark">Well Wishers</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 24 @ 7:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.indiannewsqld.com.au/whats-on/" rel="bookmark">View All Events</a>
	</p>

</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle">Date-wise Calendar</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.indiannewsqld.com.au/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.indiannewsqld.com.au/2019/11/01/" aria-label="Posts published on November 1, 2019">1</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/02/" aria-label="Posts published on November 2, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/11/04/" aria-label="Posts published on November 4, 2019">4</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/05/" aria-label="Posts published on November 5, 2019">5</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/06/" aria-label="Posts published on November 6, 2019">6</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/07/" aria-label="Posts published on November 7, 2019">7</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/08/" aria-label="Posts published on November 8, 2019">8</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/09/" aria-label="Posts published on November 9, 2019">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/11/11/" aria-label="Posts published on November 11, 2019">11</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/12/" aria-label="Posts published on November 12, 2019">12</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/13/" aria-label="Posts published on November 13, 2019">13</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/14/" aria-label="Posts published on November 14, 2019">14</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/15/" aria-label="Posts published on November 15, 2019">15</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/16/" aria-label="Posts published on November 16, 2019">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/11/18/" aria-label="Posts published on November 18, 2019">18</a></td><td>19</td><td><a href="http://www.indiannewsqld.com.au/2019/11/20/" aria-label="Posts published on November 20, 2019">20</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/21/" aria-label="Posts published on November 21, 2019">21</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/22/" aria-label="Posts published on November 22, 2019">22</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/23/" aria-label="Posts published on November 23, 2019">23</a></td><td>24</td>
	</tr>
	<tr>
		<td><a href="http://www.indiannewsqld.com.au/2019/11/25/" aria-label="Posts published on November 25, 2019">25</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/26/" aria-label="Posts published on November 26, 2019">26</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/27/" aria-label="Posts published on November 27, 2019">27</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/28/" aria-label="Posts published on November 28, 2019">28</a></td><td><a href="http://www.indiannewsqld.com.au/2019/11/29/" aria-label="Posts published on November 29, 2019">29</a></td><td id="today"><a href="http://www.indiannewsqld.com.au/2019/11/30/" aria-label="Posts published on November 30, 2019">30</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div> <!-- end .et_pb_widget --><div id="meta-3" class="et_pb_widget widget_meta"><h4 class="widgettitle">Login</h4>			<ul>
						<li><a rel="nofollow" href="http://www.indiannewsqld.com.au/wp-login.php">Log in</a></li>
			<li><a href="http://www.indiannewsqld.com.au/feed/">Entries feed</a></li>
			<li><a href="http://www.indiannewsqld.com.au/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column even column-2">
					<div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/indiannewsqueensland"></a>
						<a href="https://www.facebook.com/indiannewsqueensland" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/indiannewsqld1"></a>
						<a href="https://twitter.com/indiannewsqld1" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">336 followers</span>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.cosmosmedia.info" title="Cosmos Media">Cosmos Media</a> </p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					                    
						<ul class="et-extra-social-icons" >
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/Indian-News-Queensland-567073823486196/?fref=ts" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/indiannewsqld1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/indiannewsqld/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"ca3016e78d","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='et-gf-cardo-css'  href='http://fonts.googleapis.com/css?family=Cardo:400,400italic,700&#038;subset=latin,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-crimson-text-css'  href='http://fonts.googleapis.com/css?family=Crimson+Text:400,400italic,600,600italic,700,700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.indiannewsqld.com.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.indiannewsqld.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"d49e223c82","timeline_nonce":"511012fbec","blog_feed_nonce":"aa53c90557","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.indiannewsqld.com.au\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.indiannewsqld.com.au\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0e661ed7c0","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"368ee52932","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"21043","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.15'></script>
<script type='text/javascript' src='http://www.indiannewsqld.com.au/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script async="async" type='text/javascript' src='http://www.indiannewsqld.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LeTALEUAAAAABTUFx9UWUstRvBd4K7nbQQMDFFY' );
</script>
<style type="text/css"></style></body>
</html>
